[High-Tech] AutoRadio

Hi-Tech: PC, TV, Caméra, Home-cinéma, FX...

Modérateur: padri18

Re: [High-Tech] AutoRadio

Messagepar hiemain » Jeu 22 Jan 2009, 20:29

Suite de mon aventure autoradio.
Je me suis rendu comme prévu chez Norauto afin de faire constater le souci et voici donc les explications qui me semble normal, maintenant j'y connais rien donc à vous de juger.

Il y aurais un problème de polarité au niveau de mon véhicule et non au niveau du poste de radio, c'est des problèmes déjà rencontrés et pour modifier ça, il faut rajouté un système de diode (je crois), en gros un cable qui permettra de remettre les contacts normalement et de pouvoir avoir le système de mémoire. Le vendeur n'a pas compris pourquoi j'ai pas étais prévenu pour me demander si je voulais qu'il me fasse la modification.
Et pour finir le problème de la portière. En effet elle ne s'ouvre plus du premier coup, je doit d'abords l'ouvrir en manuel et ensuite je peux utilisé la télécommande(porte clefs). Pour le mécano, c'est pas eux, et pour le vendeur c'est probable car il à déjà vu des cas ou il n'y avais plus de conteur après l'ajout d'un poste, donc l'ouverture bloqué ne l'étonné pas.
Du coup j'y retourne mercredi prochain au frais de Norauto, et pour le câble ils me ferons un geste voir l'offrir.

Je vous tiens au courant
Image la lune est belle, j'aime la lune

Le meilleur, c'est le doctor.
Avatar de l’utilisateur
hiemain
Batman
Batman
 
Messages: 1207
Inscription: Lun 14 Jan 2008, 22:41

Re: [High-Tech] AutoRadio

Messagepar zack_ » Jeu 22 Jan 2009, 23:17

Bizarre :gratgrat:
zack_
 

Re: [High-Tech] AutoRadio

Messagepar Tyseah » Ven 23 Jan 2009, 00:40

"Putain Gégé j'ai ajouté un spot à l'arrière et les essuie-glaces marchent plus! Pis les phares balancent des signaux SOS toutes les deux secondes, c'est normal?"

'Tain elles sont géniales les nouvelles voitures maintenant. T'ajoutes un truc, t'as tout qu'est déréglé. :mrgreen:
Tyseah
 

Re: [High-Tech] AutoRadio

Messagepar hiemain » Ven 23 Jan 2009, 08:30

:D
Image la lune est belle, j'aime la lune

Le meilleur, c'est le doctor.
Avatar de l’utilisateur
hiemain
Batman
Batman
 
Messages: 1207
Inscription: Lun 14 Jan 2008, 22:41

Re: [High-Tech] AutoRadio

Messagepar Riton » Ven 23 Jan 2009, 11:16

Je crois que je vais continuer en mode piéton pour le moment :mrgreen:
Mes DVD a vendre à partir de 0.70€ 8)
helldude™ a écrit:bik et moi vivions déjà le grand amour avant l'épisode de l'éjaculation faciale

(\__/)
(='.'=)
(")_(")
Avatar de l’utilisateur
Riton
Hulk
Hulk
 
Messages: 15046
Inscription: Mar 29 Mai 2007, 09:55
Localisation: Au CDR (Comité de Défense des Roux) puis après, At the McLaren's pub with Ted

Re: [High-Tech] AutoRadio

Messagepar birdy » Ven 23 Jan 2009, 14:09

Ta voiture, elle n'est pas sous Windows 98 ? :eheh: De là, à avoir des écrans bleus d'erreurs, y a qu'un pas.

En tout cas, c'est bizarre ce qu'il t'arrive. Je n'en avais jamais entendu parler de ces types de problèmes (c'est juste un auto-radio quoi !)
birdy
Predator
Predator
 
Messages: 3299
Inscription: Ven 01 Déc 2006, 22:10

Re: [High-Tech] AutoRadio

Messagepar hiemain » Ven 23 Jan 2009, 22:35

effectivement, le truc c'est qu'il s'agit de la c3 exclusive avec pas mal d'option, donc trop d'option tue l'option? :? :wink:
Image la lune est belle, j'aime la lune

Le meilleur, c'est le doctor.
Avatar de l’utilisateur
hiemain
Batman
Batman
 
Messages: 1207
Inscription: Lun 14 Jan 2008, 22:41

Re: [High-Tech] AutoRadio

Messagepar hiemain » Mer 28 Jan 2009, 20:04

Bon et bien nous allons pouvoir clôturer ce topic, j'ai enfin récupéré la voiture avec la modif du câblage du poste et comme par hasard pas besoin de rajouter un câble et surtout plus de problème d'ouverture centralisé.
Salaud de garagiste.
Image la lune est belle, j'aime la lune

Le meilleur, c'est le doctor.
Avatar de l’utilisateur
hiemain
Batman
Batman
 
Messages: 1207
Inscription: Lun 14 Jan 2008, 22:41

Re: [High-Tech] AutoRadio

Messagepar zack_ » Jeu 29 Jan 2009, 18:31

On clôture pas - ca peut être toujours utile comme topic

Et tu as payé un surplus?
zack_
 

Re: [High-Tech] AutoRadio

Messagepar hiemain » Dim 01 Fév 2009, 19:47

Up, non je n'est pas eu de surplus, heureusement, d'ailleurs je me suis permit de les rappeler pour leur signifier l'erreur de leur tech ^^
Image la lune est belle, j'aime la lune

Le meilleur, c'est le doctor.
Avatar de l’utilisateur
hiemain
Batman
Batman
 
Messages: 1207
Inscription: Lun 14 Jan 2008, 22:41

Re: [High-Tech] AutoRadio

Messagepar Icemanbravo » Dim 01 Fév 2009, 23:39

zack_ a écrit: On clôture pas - ca peut être toujours utile comme topic


Ok !!

Je cherche un autoradio RD4 MP3 pour ma 207 !!

Prix MAX 25€ avec échange du mien 8) :lol:
Icemanbravo
Alien
Alien
 
Messages: 5624
Inscription: Lun 04 Aoû 2008, 23:09

[Hi-Tech] Autoradio

Messagepar samsara » Mer 07 Déc 2011, 16:30

bonjour,
je cherche une nouvelle radio pour ma voiture avec connexion par bluetooth à mon ipod.
vous avez des conseilles? :)
Avatar de l’utilisateur
samsara
Ewok
Ewok
 
Messages: 13
Inscription: Mar 06 Déc 2011, 15:58

Re: [High-Tech] AutoRadio

Messagepar zack_ » Mer 07 Déc 2011, 16:36

Perso j'ai pas de conseil mais je sais que ca existe et pas qu'un peu
A tout prix tu en trouve.... après tout dépend combien tu veux mettre
zack_
 

Re: [High-Tech] AutoRadio

Messagepar Tyseah » Mer 07 Déc 2011, 16:40

Moi perso j'ai connexion filaire à l'iPod. L'ancien proprio avait mis l'autoradio et avait laissé le fil derrière, bien planqué. :eheh: Il a fallu que je démonte l'autoradio et maintenant le fil sort dans la boite à gants et je contrôle l'iPod de mon autoradio. 8)

Tout ça pour dire que là j'ai pas de conseils pour du Bluetooth désolé. :eheh:
Tyseah
 

Re: [High-Tech] AutoRadio

Messagepar francesco34 » Sam 15 Aoû 2020, 09:36

J'ai actuellement une clé de 16Go pour ma musique en voiture qui fonctionne parfaitement (avec playlists m3u reconnues).
Mais je commence à être en manque de place alors je me suis pris une clé 32Go (SanDisk) et j'ai transféré mes fichiers à l'identique, mais la clé ne semble même pas reconnue par mon lecteur de voiture.
J'ai pensé à un problème de port usb, celui de la voiture est noir (donc 2.0) et la clé est une 3.0, mais elle semble marcher aussi sur le port 2.0 du PC.
Quelqu'un a une idée d'où pourrait venir le problème?
Ah et pour info ma voiture est un modèle de 2017 donc assez récent.
Avatar de l’utilisateur
francesco34
Godzilla
Godzilla
 
Messages: 12781
Inscription: Mer 17 Fév 2010, 19:33
Localisation: Montpellier

PrécédenteSuivante

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité



Founded by Zack_
Powered by phpBB © phpBB Group.
Designed by CoSa NoStrA DeSiGn and edited by osorojo and Tyseah
Traduction par phpBB-fr.com
phpBB SEO